建议使用谷歌或者IE(7以上)浏览器